当前位置:首页 > 问答

季线kdj金叉的可靠性

我来帮TA回答

求公式:季线kdj金叉选股公式

第一季线金叉选股和容易
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG:CROSS(K,D);
选股时选择季线周期


想在一个界面显示多周期有两种方法第一种是快周期引用数据第二种是转换倍数
跨周期引用注意一点,只能小周期引用大周期,大周期不能引用小周期,例如日线下能引用周线数据,但反过来周线下不能引用日线数据,
还有跨周期分析有未来函数效果这个扼要注意
以第一种为例下面的代码分别见四个附图指标就是
日kdj周kdj月kdj季kdj了,
{日线}
日K:KDJ.K#DAY;
日D:KDJ.D#DAY;
日J:KDJ.J#DAY;
{周线}
周K:KDJ.K#WEEK;
周D:KDJ.D#WEEK;
周J:KDJ.J#WEEK;
{月线}
月K:KDJ.K#MONTH;
月D:KDJ.D#MONTH;
月J:KDJ.J#MONTH;
{季线}
季K:KDJ.K#SEASON;
季D:KDJ.D#SEASON;
季J:KDJ.J#SEASON;

季线金叉的股票有吗

什么样的均线金叉最有效

实在的说中长期的走势,季线MACD,配合成交量。相对来说比较好,就是时间比较长。希望帮助到你。

股票季线kD金叉后,股价还会下跌吗?

当季线金叉的时候,周线已经在高位,股价随时会下跌。

kdj周线金叉且j值高位,月线kdj低位金叉该怎么办?谢谢!

等待股价回落后在介入。
证券之星问股

季线kdj金叉选股公式

总觉得KDJ兵部好